problemi forum

Vi preghiamo di postare qui eventuali problemi rilevati al fine di poterli risolvere nel più breve tempo possibile.
Grazie
Avatar utente
angelsgio
Arcader
Arcader
Messaggi: 460
Iscritto il: 24/12/2015, 16:26
Medaglie: 3
Reputation: 114

Re: problemi forum

Messaggio da angelsgio » 13/03/2017, 8:40

C'è stato qualche problema? Avevo visto errori strani ed è anche scomparso un mio topic sul super Nintendo...


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/03/2017, 9:09

Ragazzi io stamattina da tapatalk vedo tutto mischiato, messaggi di un topic sotto altri che non c'entrano, poi li apro e il messaggio non c'è, problema mio?

Confermo l'anomalia anche da pc, ho delle notifiche di risposte o messaggio privato ma non trovo né l'uno né l'altro.

è l'armageddon!!!
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
giuppo
Site Admin
Site Admin
Messaggi: 3314
Iscritto il: 03/11/2015, 7:46
Medaglie: 27
Reputation: 529
Località: San Salvo
Nazione: Italia
:
Medaglia d'oro Medaglia d'argento Medaglia di bronzo Medaglia di legno I - Team Battle Maestro Yoda

Re: problemi forum

Messaggio da giuppo » 13/03/2017, 13:07

si questa notte c'è stato un problema, ma dovrebbe essere risolto.
I messaggi a cui fate riferimento ci sono ora?
Arcademania the forum around you


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/03/2017, 13:21

Io, non li vedo.
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
giuppo
Site Admin
Site Admin
Messaggi: 3314
Iscritto il: 03/11/2015, 7:46
Medaglie: 27
Reputation: 529
Località: San Salvo
Nazione: Italia
:
Medaglia d'oro Medaglia d'argento Medaglia di bronzo Medaglia di legno I - Team Battle Maestro Yoda

Re: problemi forum

Messaggio da giuppo » 13/03/2017, 16:04

bisus hai poi controllato il backup?
Arcademania the forum around you


Avatar utente
bisus
Arcade Maniac
Arcade Maniac
Messaggi: 2922
Iscritto il: 03/11/2015, 2:16
Reputation: 486
Località: Firenze
Contatta:

Re: problemi forum

Messaggio da bisus » 13/03/2017, 16:46

ho controllato, tutto ok a parte aver perso qualche post dalle 18.30 circa alle 01.20. scusate ma l'ultimo backup fruibile era corrotto ed ho deciso di cancellarlo. Vi invito a riaprire e vari post. Scusate per l'inconveniente
Segnalazioni problemi Forum
Non esitate a contattarmi in privato se doveste avere problemi sul forum http://www.arcademania.eu
grazie


Avatar utente
angelsgio
Arcader
Arcader
Messaggi: 460
Iscritto il: 24/12/2015, 16:26
Medaglie: 3
Reputation: 114

Re: problemi forum

Messaggio da angelsgio » 13/03/2017, 19:40

Tranquillo io riapro domani..!


Avatar utente
giuppo
Site Admin
Site Admin
Messaggi: 3314
Iscritto il: 03/11/2015, 7:46
Medaglie: 27
Reputation: 529
Località: San Salvo
Nazione: Italia
:
Medaglia d'oro Medaglia d'argento Medaglia di bronzo Medaglia di legno I - Team Battle Maestro Yoda

Re: problemi forum

Messaggio da giuppo » 13/03/2017, 20:15

[up.gif]
Arcademania the forum around you


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 21/03/2017, 10:06

La domanda che faccio non è relativa ad un problema del forum ma forse mio.
Se in un post c'è una immagine allegata (grande) nel post la vedo adattata e va bene, se la vedo da tapatalk la posso aprire ed ingrandire e va bene, da pc come faccio ad ingrandirla, la devo per forza salvare e poi aprire o mi sono perso qualche tasto (tipo lente di ingrandimento)? Sarebbe interessante poter implementare la lente tipo amazon quando passi il mouse sopra la foto del prodotto...
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
giuppo
Site Admin
Site Admin
Messaggi: 3314
Iscritto il: 03/11/2015, 7:46
Medaglie: 27
Reputation: 529
Località: San Salvo
Nazione: Italia
:
Medaglia d'oro Medaglia d'argento Medaglia di bronzo Medaglia di legno I - Team Battle Maestro Yoda

Re: problemi forum

Messaggio da giuppo » 21/03/2017, 10:47

ma quanto sei esigente [on_eek.gif]
da pc se non voglio salvarla ingrandisco tutta la pagina (con la rotella del mouse).
Lo so non è la soluzione ottimale ma mi è sufficiente.
La lente non so se è possibile averla, dovremmo verificare.
Arcademania the forum around you


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/04/2017, 10:49

sempre io [on_eek.gif] non riesco nemmeno a postarli bene i video, me fate una guida solo per me?
allora io copio l'indirizzo del video da youtube, clicco sul bottone youtube, quì sopra a destra, incollo il link copiato in mezzo alle parentesi quadre.
Che sbaglio?
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
Barito
Extreme Arcader
Extreme Arcader
Messaggi: 1855
Iscritto il: 08/12/2015, 19:18
Reputation: 500

Re: problemi forum

Messaggio da Barito » 13/04/2017, 11:27

Prova a togliere la "s" da https... o mettila se hai http (non ricordo mai...)
Non é vero che siamo quello che mangiamo: siamo quello che non dimentichiamo.


Avatar utente
Moket
Arcade Maniac
Arcade Maniac
Messaggi: 2777
Iscritto il: 03/11/2015, 9:41
Medaglie: 4
Reputation: 473
Località: Roma
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno

Re: problemi forum

Messaggio da Moket » 13/04/2017, 11:55

b4nd1t0 ha scritto:sempre io [on_eek.gif] non riesco nemmeno a postarli bene i video, me fate una guida solo per me?
allora io copio l'indirizzo del video da youtube, clicco sul bottone youtube, quì sopra a destra, incollo il link copiato in mezzo alle parentesi quadre.
Che sbaglio?
Whisky, io faccio cosi: Copio direttamente il link sulla barra degli indirizzi e tolgo come dice Barito la "s" da "HTTPs"...
Fai una prova.
Posta ora un qualsiasi video.
<< Sono il padre dei famigerati Bacheca Boys >>


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/04/2017, 12:00

eccolo, ho tolto la s ma vedo sempre la scritta e non il video (con 3 browser, chrome, firefox, edge)
http://www.arcademania.eu/viewtopic.php ... 823#p23823
Ultima modifica di b4nd1t0 il 13/04/2017, 12:07, modificato 1 volta in totale.
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
giuppo
Site Admin
Site Admin
Messaggi: 3314
Iscritto il: 03/11/2015, 7:46
Medaglie: 27
Reputation: 529
Località: San Salvo
Nazione: Italia
:
Medaglia d'oro Medaglia d'argento Medaglia di bronzo Medaglia di legno I - Team Battle Maestro Yoda

Re: problemi forum

Messaggio da giuppo » 13/04/2017, 12:05

ecco vedi che il problema sei tu
hahahaha [rofl.gif]
grande b4nd1t0 [icon_wink.gif]
Arcademania the forum around you


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/04/2017, 12:07

ma perché mo si vede? Ommammmaaaaaaaa, da cellulare lo vedo, da pc no, ho ache avviato una macchina vrtuale, aperto il browser e non lo vedo (linux con firefox), vedo la scritta ma non il video, ma il forum che utilizza per il plugin youtube Flash o qualcos'altro? Per capire dove intervenire [throw.gif]
Dai chi mi viene a sistemare il pc nella pausa pranzo? Offro io.
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
Moket
Arcade Maniac
Arcade Maniac
Messaggi: 2777
Iscritto il: 03/11/2015, 9:41
Medaglie: 4
Reputation: 473
Località: Roma
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno

Re: problemi forum

Messaggio da Moket » 13/04/2017, 13:46



Allora ora ti spiego.
Apparte il fatto che NON HAI copiato il link dalla barra degli indirizzi come ti avevo detto sopra ma è chiaramente il link preso dal pulsante "condividi"
Cmq sia non funziona in quanto quel video è parte di una PLAYLIST tua.
Se copi e incolli nella ricerca di youtube le parole del titolo "groovy arcade kumalo test" e lo prendi dalla ricerca avrai il video singolo. Bene ora copia e incolla l'indirizzo sulla barra in alto e togli la "S".
Il gioco è fatto...

P.S.
Per capire meglio basta quotare questo messaggio cosi da vedere implementato il codice giusto.
Questo è quello tuo originale che non funge:
[youtube]http://youtu.be/RkeFeww8eZo[/youtube]

Questo invece è il mio senza codice youtube cosi da vederlo senza quotarlo:

[TUBO]http://www.youtube.com/watch?v=RkeFeww8eZo[/TUBO]
<< Sono il padre dei famigerati Bacheca Boys >>


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 13/04/2017, 13:52

aaaaaaaaaaaaaaaaaaaaaaaahhhhh, avevo saltato il "copia dalla barra degli indirizzi" e vabbe oh, grazie. Adesso ho imparato, non se finisce mai...
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Avatar utente
Moket
Arcade Maniac
Arcade Maniac
Messaggi: 2777
Iscritto il: 03/11/2015, 9:41
Medaglie: 4
Reputation: 473
Località: Roma
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno

Re: problemi forum

Messaggio da Moket » 13/04/2017, 15:00

Ricordati che se il video è in una playlist (come nel tuo caso) dovrai cercarlo singolo dalla ricerca di youtube
<< Sono il padre dei famigerati Bacheca Boys >>


Avatar utente
b4nd1t0
Extreme Arcader
Extreme Arcader
Messaggi: 2206
Iscritto il: 06/06/2016, 17:34
Medaglie: 8
Reputation: 526
Località: Roma
Nazione: Italia
:
Medaglia d'oro Medaglia di bronzo Medaglia di legno
Contatta:

Re: problemi forum

Messaggio da b4nd1t0 » 16/05/2017, 9:42

Ciao comandanti, rimetterete i link per vedere i messaggi non letti, segnare tutto come già letto, i messaggi senza risposta e compagnia bella? Io li trovavo molto comodi ma ormai avrete capito che sono pigro... [yawn.gif]
mame-wolfmame-hbmame cab friendly ed altri emu compilati da me -> vai quì

in bacheca uso wolfmame 0.167 (e mo è rimasto solo masez! [on_eek.gif] )


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite